active-campaign-python

Python ActiveCampaign API client

Installation

sudo pip3 install active-campaign-python

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.9.2 2018-03-20    
0.9.0 2017-10-13    
0.8.2 2017-09-27    
0.8.1 2017-09-26    
0.8.0 2017-09-25    
0.7.4 2017-09-25    
0.7.3 2017-09-25    
0.7.2 2017-09-23    
0.7.1 2017-09-23    
0.7.0 2017-09-23    
0.6.0 2017-09-21    
0.5.5 2017-09-21    
0.5.4 2017-09-21    
0.5.2 2017-09-21    
0.5.1 2017-09-21    
0.5.0 2017-09-21    

Issues with this package?

Page last updated 2022-08-04 01:31:32 UTC