advanced-led-control

An non-official advanced controller for blinkstick

Installation

sudo pip3 install advanced-led-control

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.1 2020-06-12      
0.3.0 2020-02-02      
0.2.0 2020-02-02      
0.1.0 2020-02-01      

Issues with this package?

Page last updated 2022-03-28 16:39:53 UTC