aliyun-python-sdk-dytnsapi

The dytnsapi module of Aliyun Python sdk.

Installation

sudo pip3 install aliyun-python-sdk-dytnsapi

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.4 2021-10-11      
1.0.2 2021-09-24      

Issues with this package?

Page last updated 2022-03-28 17:47:21 UTC