aliyun-python-sdk-emr-hack

Hacked egg to use emr openapi.

Installation

sudo pip3 install aliyun-python-sdk-emr-hack

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.2 2016-05-12      
0.1.1 2016-05-05      
0.1.0 2016-05-04      

Issues with this package?

Page last updated 2022-03-28 19:04:42 UTC