ammoo

AMQP library with a pythonic API for asyncio on Python 3.5+

Installation

sudo pip3 install ammoo

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0b1 pre-release 2017-07-19    
0.2.1 2017-02-21    
0.2.0 2017-02-18    
0.1.0 2017-02-17    

Issues with this package?

Page last updated 2022-08-04 00:28:38 UTC