ampscz-lochness

Data aggregator

Installation

sudo pip3 install ampscz-lochness

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.6 2022-02-01    
0.1.5 2022-01-13    
0.1.4 2022-01-13    
0.1.3 2022-01-13    
0.1.2 2022-01-03    
0.1.1 2022-01-03    
0.1.0 2022-01-03    

Issues with this package?

Page last updated 2022-08-04 01:24:41 UTC