angrylibs

Have a fluffy time by making some slimy choices

Installation

sudo pip3 install angrylibs

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.1.2 2020-08-10      
2.1.1 2020-08-10      
2.1.0 2020-08-10      
2.0.0 2020-08-10      
1.0.3 2020-08-09      
1.0.2 2020-08-09      
1.0.1 2020-08-09      
1.0.0 2020-08-09      

Issues with this package?

Page last updated 2022-03-28 16:20:13 UTC