antlr-denter

Python-like indentation tokens for ANTLR4

Installation

sudo pip3 install antlr-denter

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.3.1 2020-04-22    
1.3 2020-04-22    

Issues with this package?

Page last updated 2022-08-04 01:24:18 UTC