aoctools

A CLI for working with Advent of Code (AOC) problems

Installation

sudo pip3 install aoctools

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.0 2020-12-06    
0.1.0 2020-12-05

Issues with this package?

Page last updated 2022-08-04 02:13:56 UTC