api

Consume an API from ReadMe Build

Installation

sudo pip3 install api

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0.dev5 pre-release 2017-04-20    
0.0.7 2017-11-08    
0.0.6 2017-07-25    
0.0.5 2017-07-24    
0.0.4 2017-07-06    
0.0.3 2017-07-04    
0.0.2 2017-07-04    
0.0.2.dev3 pre-release 2017-07-04    
0.0.1.dev1 pre-release 2017-03-31    

Issues with this package?

Page last updated 2022-08-04 01:30:58 UTC