ascii_sparks

UNKNOWN

Installation

sudo pip3 install ascii-sparks

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.3 2011-11-15    
0.0.2 2011-11-15    
0.0.1 2011-11-15    

Issues with this package?

Page last updated 2022-08-04 01:22:05 UTC