atframework

this is one automation framework base on selenium

Installation

sudo pip3 install atframework

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.8.73 2022-05-17    
0.1.8.72 2021-11-16    
0.1.8.71 2021-08-03
0.1.8.70 2021-08-03
0.1.8.69 2021-08-03
0.1.8.68 2021-08-03
0.1.8.67 2021-08-03
0.1.8.66 2021-08-03
0.1.8.65 2021-08-03
0.1.8.64 2021-08-03
0.1.8.63 2021-07-29
0.1.8.62 2021-07-29
0.1.8.61 2021-05-19
0.1.8.6 2021-05-19
0.1.8.3 2021-05-18
0.1.8.2 2021-03-24
0.1.8.1 2021-03-24
0.1.8.0 2021-03-23    
0.1.7.9 2021-03-08
0.1.7.5 2021-03-05
0.1.7.3 2021-03-05
0.1.7.2 2021-03-05
0.1.7.1 2021-03-05
0.1.7 2021-03-05
0.1.6 2021-03-04
0.1.5 2021-03-04    
0.1.4 2021-03-04    
0.1.3 2021-03-04    
0.1.2 2021-03-04    
0.1.1 2021-03-04    
0.1 2021-03-04    

Issues with this package?

Page last updated 2022-08-04 01:21:10 UTC