auto-bots

Automated time-series forecasting

Installation

sudo pip3 install auto-bots

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.4 2021-07-12      
0.0.3 2021-06-23      
0.0.2 2021-05-02      
0.0.1 2021-05-02      
0.0.1a0 pre-release 2021-05-02      

Issues with this package?

Page last updated 2022-03-28 15:12:31 UTC