automait-client

PYPI client for all automait modeling services

Installation

sudo pip3 install automait-client

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.3 2022-05-22      
0.1.2 2022-01-23      

Issues with this package?

Page last updated 2022-05-22 16:33:56 UTC