avirtech-spraying-lib

Avirtech Python Library to Generate drone spraying error with palm location

Installation

sudo pip3 install avirtech-spraying-lib

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.9 2022-06-08    
0.0.8 2022-06-07    
0.0.7 2022-06-06    
0.0.6 2022-05-26    
0.0.5 2022-05-18    
0.0.4 2022-05-13    
0.0.3 2022-05-11    
0.0.2 2022-05-11    
0.0.1 2022-05-10    

Issues with this package?

Page last updated 2022-08-04 02:14:22 UTC