babysploit

Beginner Pentesting Toolkit/Framework

Installation

sudo pip3 install babysploit

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.5 2019-12-11    
1.4.4 2019-01-14    
1.4.3 2019-01-12    
1.4.2 2019-01-12    
1.4.1 2019-01-12    
1.4 2019-01-12    
1.3.5 2019-01-12    
1.3.4 2019-01-12    
1.3.3 2019-01-12    
1.3.2 2019-01-12    
1.3.1 2019-01-12    
1.3 2019-01-12    
1.2.2 2019-01-12    
1.2.1 2019-01-12
1.2 2019-01-12    
1.1.19 2018-11-28    
1.1.18 2018-11-25    
1.1.17 2018-11-25    
1.1.16 2018-11-25    
1.1.15 2018-11-25    
1.1.14 2018-11-25    
1.1.13 2018-11-25    
1.1.12 2018-11-25    
1.1.11 2018-11-25    

Issues with this package?

Page last updated 2022-08-04 01:27:57 UTC