baidu-api

the python sdk for baidu

Installation

sudo pip3 install baidu-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.2 2019-09-26      
0.0.1 2019-09-26      

Issues with this package?

Page last updated 2022-03-28 13:04:46 UTC