Menu

bareasgi-graphql-next

PyPI page pypi.org/project/bareasgi-graphql-next
Versions 20
Files 20
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install bareasgi-graphql-next

Versions

VersionSuccessful buildsFailed buildsSkip
3.9.1 cp37m cp34m, cp35m
3.9.0 cp37m cp34m, cp35m
3.8.0 cp37m cp34m, cp35m
3.7.0 cp37m cp34m, cp35m
3.6.0 cp37m cp34m, cp35m
3.5.0 cp37m cp34m, cp35m
3.4.0 cp37m cp34m, cp35m
3.3.0 cp37m cp34m, cp35m
3.2.0 cp34m
3.1.0 cp34m
3.0.0 cp34m
2.0.0 cp35m cp34m
1.2.1 cp35m
1.2.0 cp35m
1.1.3 cp35m
1.1.0 cp35m
1.0.1 cp35m
1.0.0 cp35m
0.1.1 cp35m
0.1.0 cp35m cp34m
Show more versions

Issues with this package?

Package/version missing?

Package broken?

Something else

Page last updated 2019-10-27 12:48