bet

A toolkit for data-consistent stochastic problems.

Installation

sudo pip3 install bet

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
3.0.0 2020-07-23      
2.3.0 2020-08-23      

Issues with this package?

Page last updated 2022-03-28 16:11:49 UTC