biwrap

Yet simple util to make wrapper with optional arguments

Installation

sudo pip3 install biwrap

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.6 2018-01-13      
0.1.5 2018-01-13      
0.1.4 2018-01-13      
0.1.3 2018-01-13      
0.1.2 2018-01-13      
0.1.0 2018-01-13      

Issues with this package?

Page last updated 2022-03-28 13:28:48 UTC