blockspring

Blockspring api wrapper

Installation

sudo pip3 install blockspring

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.13 2015-06-29      
0.1.12 2015-06-29      
0.1.11 2015-06-29      
0.1.10 2015-02-26      
0.1.9 2015-02-10      
0.1.8 2015-02-10      
0.1.7 2015-02-10      
0.1.6 2014-12-09      
0.1.5 2014-12-08      
0.1.4 2014-10-29      
0.1.3 2014-10-27      
0.1.2 2014-10-24      
0.1.1.dev1 pre-release 2014-10-24      
0.1.0.dev1 pre-release 2014-10-24      

Issues with this package?

Page last updated 2022-03-28 17:56:49 UTC