Menu

bob.core

Core utilities required on all Bob modules

PyPI page pypi.org/project/bob.core
Project JSON piwheels.org/project/bob-core/json
Versions 28
Files 0
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install bob.core

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
2.2.9 2018-03-29
2.2.7 2021-04-13
2.2.6 2020-10-01
2.2.5 2020-08-12
2.2.4 2020-02-14
2.2.3 2019-09-16
2.2.2 2019-06-19
2.2.1 2018-07-17
2.2.0 2018-04-10
2.1.9 2017-09-15
2.1.8 2017-06-01
2.1.7 2017-02-14
2.1.6 2016-10-21
2.1.5 2016-10-12
2.1.4 2016-09-26
2.1.3 2016-07-14
2.1.2 2016-04-04
2.1.1 2016-04-04
2.1.0 2016-02-10
2.0.6 2015-12-02
2.0.5 2015-11-26
2.0.4 2015-08-28
2.0.3 2015-06-16
2.0.2 2015-02-27
2.0.1 2015-01-23
2.0.0 2014-12-11
2.0.0b1 pre-release 2014-11-06
2.0.0a0 pre-release 2014-10-28
Show more releases

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2021-04-13 12:54 UTC