bombardier_client

Open Source Configuration management and package delivery: central server components

Installation

sudo pip3 install bombardier-client

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.10-783 2011-03-07      
1.00-760 2010-06-29      
1.00-746 2010-04-08      
1.00-730 2010-03-03      
1.00-721 2010-01-28      
1.00-697 2010-01-15      

Issues with this package?

Page last updated 2022-03-28 19:33:33 UTC