Boomstick

Installation

sudo pip3 install boomstick

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1 2019-02-13      
1.0 2019-02-13      
0.2.dev0 pre-release 2019-01-13      
0.1.dev4 pre-release 2019-01-13      
0.1.dev3 pre-release 2019-01-12      
0.1.dev2 pre-release 2019-01-12      

Issues with this package?

Page last updated 2022-03-28 20:11:00 UTC