bw2qsd

Bridging Brightway2 and QSD packages for LCA

Installation

sudo pip3 install bw2qsd

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.2 2022-02-23    
0.1.1 2022-02-23    
0.1.0 2022-02-23    
0.0.11 2021-05-09    
0.0.10 2021-04-20    
0.0.9 2021-04-18    
0.0.8 2021-04-10    
0.0.7 2021-04-09    
0.0.6 2021-04-04    
0.0.5 2021-04-04    
0.0.4 2021-03-30    

Issues with this package?

Page last updated 2022-08-04 01:02:41 UTC