bwt-scrapy-proxy

My short description for my project.

Installation

sudo pip3 install bwt-scrapy-proxy

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.1.0 2019-08-22    

Issues with this package?

Page last updated 2022-08-04 01:30:51 UTC