chaseinvest-api

An unofficial API for Chase Invest

Installation

In a virtualenv (see these instructions if you need to create one):

pip3 install chaseinvest-api

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Bookworm
Python 3.11
Files
0.1.9 2024-06-20      
0.1.8 2024-06-18      
0.1.7 2024-06-15      
0.1.6 2024-05-17      
0.1.5 2024-05-11      
0.1.4 2024-05-09      
0.1.3 2024-05-09      
0.1.2 2024-05-09      
0.1.1 2024-03-03      
0.1.0 2024-01-21      
0.0.9 2024-01-20      
0.0.8 2024-01-20      
0.0.7 2024-01-19      
0.0.6 2024-01-19      
0.0.5 2024-01-19      
0.0.4 2024-01-05      
0.0.3 2024-01-05      
0.0.2 yanked 2024-01-05      
0.0.1 2024-01-05      

Issues with this package?

Page last updated 2024-06-20 02:05:38 UTC