client-scaledinference

Amp Python Thin Client

Installation

sudo pip3 install client-scaledinference

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2019-03-13      
1.0.0 2019-03-13      

Issues with this package?

Page last updated 2022-03-28 17:31:25 UTC