cocoyoyo-librairie-api

Official CocoyoyoLibrairie API packages

Installation

sudo pip3 install cocoyoyo-librairie-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.0 2021-05-11      
1.5.8 2021-05-09      
1.5.7 2021-05-09      
1.5.6 2021-05-09      
1.5.5 2021-05-09      
1.5.0 2021-05-09      
1.0.2 2021-05-09      
1.0.1 2021-05-09      
1.0.0 2021-05-09      

Issues with this package?

Page last updated 2022-03-28 17:29:16 UTC