codecov-validator

Validates the codecov.yml configuration file.

Installation

sudo pip3 install codecov-validator

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2021-10-22      
1.0.1rc1 pre-release 2021-10-21      
1.0.1rc0 pre-release 2021-05-29      
1.0.0 2021-03-27      
0.0.2 2021-03-27      
0.0.0 2021-03-21      

Issues with this package?

Page last updated 2022-03-28 19:01:23 UTC