coding.foo.bar

requires python >= 3.7

Installation

sudo pip3 install coding-foo-bar

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.0 2022-05-26

Issues with this package?

Page last updated 2022-08-04 01:26:17 UTC