collective.blueprint.translationlinker

UNKNOWN

Installation

sudo pip3 install collective-blueprint-translationlinker

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.0.1 2010-10-29      
1.0 2008-09-17      

Issues with this package?

Page last updated 2022-03-28 20:19:15 UTC