conciliator-python

Python library for the Conciliator API

Installation

sudo pip3 install conciliator-python

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.2 2021-05-19      

Issues with this package?

Page last updated 2022-03-28 13:07:08 UTC