conll_df

CONLL-U to Pandas DataFrame

Installation

sudo pip3 install conll-df

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.4 2017-11-21      
0.0.3 2017-03-17      
0.0.2 2017-03-17      
0.0.1 2017-03-17      

Issues with this package?

Page last updated 2022-03-28 15:03:40 UTC