coopr.opt

Coopr generic optimization interfaces

Installation

sudo pip3 install coopr-opt

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.12.2 2014-06-17    
2.12.1 2014-05-30    
2.12 2014-05-24    
2.11 2013-10-27    
2.10 2013-03-02    
2.9.1 2012-09-08    
2.9 2012-08-10    
2.8 2012-04-27    
2.7.1 2011-11-30    
2.7 2011-11-12    
2.6.1 2011-07-18    
2.5 2011-03-12    
2.4.1 2010-12-04    
2.4 2010-10-29    
2.3 2010-04-15    
2.2 2010-02-02    
2.1 2009-12-30    

Issues with this package?

Page last updated 2022-08-04 01:29:03 UTC