cosmotech-api

Cosmo Tech Plaform API

Installation

sudo pip3 install cosmotech-api

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.1 2022-04-21    
1.0.1 2021-09-30    
1.0.0 2021-09-30    

Issues with this package?

Page last updated 2022-08-04 01:28:24 UTC