Menu

cottontail-offensive

Cottontail - A set of scripts to capture RabbitMQ messages.

PyPI page pypi.org/project/cottontail-offensive
Project JSON piwheels.org/project/cottontail-offensive/json
Versions 3
Files 3
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install cottontail-offensive

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
0.8.4 2021-01-11 +
0.8.3 2020-11-25 +
0.8.2 2020-11-25 +

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2021-01-11 20:33 UTC