cyme

Cyme - Celery instance manager

Installation

sudo pip3 install cyme

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.5 2012-03-11      
0.0.4 2011-12-02      
0.0.3 2011-11-29      

Issues with this package?

Page last updated 2022-03-28 18:23:33 UTC