D2LValence

D2LValence client library for Python.

Installation

sudo pip3 install d2lvalence

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.2.2 2016-07-19    
1.2.1 2016-02-25    
1.1.1 2014-05-26    
1.1.0 2014-01-17    
1.0.1 2013-11-12    
1.0.0 2013-10-01    
0.1.15 2013-05-22    
0.1.14 2013-04-29    
0.1.13 2013-04-17    
0.1.12 2013-01-23    
0.1.11 2013-01-04    
0.1.10 2012-12-18    
0.1.9 2012-10-15    
0.1.8 2012-08-29    
0.1.7 2012-08-27    
0.1.6 2012-07-13    

Issues with this package?

Page last updated 2022-08-04 01:22:19 UTC