datastoreflex

Messging Client

Installation

sudo pip3 install datastoreflex

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.0 2021-12-01    
0.2.1 2021-11-29    
0.2.0 2021-11-28    
0.1.0 2021-11-14      

Issues with this package?

Page last updated 2022-03-28 17:14:02 UTC