deeptracy-core

Deeptracy Dependency Checker

Installation

sudo pip3 install deeptracy-core

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.0.34 2018-02-02      
0.0.33 2018-01-23      
0.0.32 2018-01-23      
0.0.31 2017-12-28      
0.0.30 2017-12-13      
0.0.29 2017-12-13      
0.0.28 2017-12-11      
0.0.27 2017-12-04      
0.0.27.dev0 pre-release 2017-12-07      
0.0.26 2017-11-28      
0.0.25 2017-11-14      
0.0.24 2017-11-02      
0.0.23 2017-10-26      
0.0.22 2017-10-24      
0.0.21 2017-10-21      
0.0.20 2017-10-17      
0.0.19 2017-10-17      
0.0.18 2017-10-17      
0.0.17 2017-10-15      
0.0.16 2017-10-15      
0.0.15 2017-10-11      
0.0.14 2017-10-10      
0.0.13 2017-10-10      
0.0.12 2017-10-05      
0.0.11 2017-10-04      
0.0.10 2017-10-04      
0.0.9 2017-10-04      
0.0.8 2017-09-30      
0.0.7 2017-09-29      
0.0.6 2017-09-29      
0.0.5 2017-09-28      
0.0.4 2017-09-28      
0.0.3 2017-09-27      
0.0.2 2017-09-27      
0.0.1 2017-09-27      

Issues with this package?

Page last updated 2022-03-28 16:32:55 UTC