Menu

DeltaPI-FantasticFour

DeltaPI Package for CS207

PyPI page pypi.org/project/DeltaPI-FantasticFour
Project JSON piwheels.org/project/deltapi-fantasticfour/json
Versions 3
Files 3
Downloads (all time) loading...
Downloads (last 30 days) loading...

Install

sudo pip3 install DeltaPI-FantasticFour

Should I use sudo? pip or pip3?

Releases

Version Released Stretch Buster Files
1.0.0 2019-12-10 +
0.0.2 2019-12-10 +
0.0.1 2019-12-10 +

Issues with this package?

Check if there's an open issueSearch
Package or version missing?New issue
Something else?New issue

Page last updated 2020-09-29 13:06 UTC