deribit_api

API Client for Deribit API

Installation

sudo pip3 install deribit-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
1.1.1 2017-09-10
1.1.0 2017-05-18
1.0.1 2017-04-25      

Issues with this package?

Page last updated 2022-03-28 14:32:22 UTC