dialite

Lightweight Python library to show simple dialogs.

Installation

sudo pip3 install dialite

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.5.3 2020-09-07    
0.5.2 2018-11-02    
0.5.1 2018-04-11    
0.5.0 2018-02-26    

Issues with this package?

Page last updated 2022-08-04 00:29:45 UTC