django-csrf-session

Obsolete package.

Installation

sudo pip3 install django-csrf-session

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.6.2 2016-10-06      
0.6.1 2015-12-03      

Issues with this package?

Page last updated 2022-03-28 14:45:51 UTC