django-odnoklassniki-api

Django implementation for odnoklassniki API

Installation

sudo pip3 install django-odnoklassniki-api

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2.6 2016-02-11      
0.2.5 2015-10-06      
0.2.4 2015-10-04      
0.2.3 2015-04-10      
0.2.2 2015-02-27      
0.2.1 2014-12-23      
0.2.0 2014-12-22      
0.1.11 2014-12-01      
0.1.10 2014-12-01      
0.1.9 2014-12-01      
0.1.7 2014-11-12      
0.1.6 2014-11-10      
0.1.5 2014-11-05      
0.1.4 2014-10-19      
0.1.3 2014-10-09      
0.1.2 2014-07-02      
0.1.1 2014-05-11      
0.1.0 2014-05-11      
0.0.6 2014-04-14      
0.0.5 2014-04-12      
0.0.4 2014-04-10      
0.0.3 2014-04-10      
0.0.2 2014-04-09      

Issues with this package?

Page last updated 2022-03-28 17:45:20 UTC