django-require2

A Django staticfiles post-processor for optimizing with RequireJS.

Installation

sudo pip3 install django-require2

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
2.0.3 2017-02-18    
2.0.2 2016-01-05    
2.0.1 2016-01-05    
2.0.0 2015-11-23    

Issues with this package?

Page last updated 2022-08-04 01:22:48 UTC