dmarcmsg

DMARC-Compliant Message Constructor Library for List-Servs.

Installation

sudo pip3 install dmarcmsg

Should I use sudo? pip or pip3?

Releases

Version Released Stretch
Python 3.5
Buster
Python 3.7
Bullseye
Python 3.9
Files
0.3.0 2019-11-07      
0.2.2 2018-10-26      
0.2.1 2018-10-26      
0.2.0 2018-10-26      
0.1.4 2018-09-28      
0.1.3 2018-09-28      
0.1.1 2018-07-13      
0.1.0 2018-07-13      
0.0.29 2018-01-31      
0.0.28 2018-01-09      
0.0.27 2018-01-09      
0.0.26 2018-01-09      
0.0.25 2018-01-03      
0.0.24 2018-01-02      
0.0.23 2017-12-27      
0.0.22 2017-12-21      
0.0.21 2017-12-21      
0.0.20 2017-12-21      
0.0.19 2017-12-21      
0.0.18 2017-12-21      
0.0.17 2017-12-21      
0.0.16 2017-12-21      
0.0.15 2017-12-21      
0.0.14 2017-12-21      
0.0.13 2017-12-21      
0.0.12 2017-12-20      
0.0.11 2017-12-20      
0.0.10 2017-11-22      
0.0.9 2017-11-21      
0.0.8 2017-11-21      
0.0.7 2017-11-21      
0.0.6 2017-11-21      
0.0.5 2017-11-21      
0.0.4 2017-11-21      
0.0.3 2017-11-20      
0.0.2 2017-11-13      
0.0.1 2017-11-13      

Issues with this package?

Page last updated 2022-03-28 17:15:23 UTC