dood

A simplified API for creating polls on doodle.com.

Installation

sudo pip3 install dood

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
0.2 2014-04-05    
0.1.3.dev1 pre-release 2013-11-01    
0.1.2dev pre-release 2013-06-24    
0.1dev pre-release 2013-06-24    

Issues with this package?

Page last updated 2022-08-04 00:32:37 UTC