dork-compose

docker-compose with magicks.

Installation

sudo pip3 install dork-compose

Should I use sudo? pip or pip3?

Releases

Version Released Buster
Python 3.7
Bullseye
Python 3.9
Files
1.13.0.0.0.1 2017-07-17    
1.13.0.0.0.0 2017-05-29    
1.10.0.0.5.1 2017-05-02    
1.10.0.0.4.3 2017-02-26    
1.10.0.0.4.2 2017-02-22    
1.10.0.0.4.1 2017-02-09    
1.10.0.0.4.0 2017-02-08    
1.10.0.0.3.1 2017-01-23    
1.10.0.0.3.0 2017-01-23    
1.10.0.0.2 2017-01-20    
1.10.0.0.0.1 2017-01-19    
1.8.1.0.0.3 2016-12-02    
1.8.1.0.0.2 2016-11-22    
1.8.1.0.0.1 2016-11-14    
1.8.1.0.0.0 2016-11-02    
1.8.0.0.2.6 2016-10-07    
1.8.0.0.2.5 2016-10-07    
1.8.0.0.2.4 2016-10-04    
1.8.0.0.2.3 2016-09-28    
1.8.0.0.2.2 2016-09-22    
1.8.0.0.2.1 2016-09-22    
1.8.0.0.2.0 2016-09-19    
1.8.0.0.1.5 2016-09-16    
1.8.0.0.1.4 2016-09-16    
1.8.0.0.1.3 2016-09-16    
1.8.0.0.1.2 2016-09-16    
1.8.0.0.1.1 2016-09-16    
1.8.0.0.1 2016-09-16    
1.8.0 2016-09-16    
0.1.18 2016-09-12    
0.1.16 2016-06-07    
0.1.15 2016-06-03    
0.1.14 2016-06-03    
0.1.13 2016-06-02    
0.1.12 2016-05-25    
0.1.11 2016-05-24    
0.1.10 2016-05-23    
0.1.9 2016-05-22    
0.1.8 2016-05-20    
0.1.7 2016-05-20    
0.1.6 2016-05-20    
0.1.5 2016-05-20    
0.1.4 2016-05-19    
0.1.3 2016-05-19    
0.1.2 2016-05-18    
0.1.1 2016-05-18    
0.1 2016-05-18    

Issues with this package?

Page last updated 2022-08-04 01:28:56 UTC